Jump to content

Hra Se Nechce Spustit ?


3 replies to this topic

#1 WereEagleCzech

    Rookie

  • 1 posts

Posted 04 September 2013 - 01:48 AM

Mohu se zeptat co mam dělat když se mi hra nechce ani spustit ??? V Launcheru (píše se to slovo tak ?) zmáčknu Play a prd se stane jen se tlacitko Play změní v Plase wait .... prosim o radu jak to vyřešit Děkuji

#2 TutMirLeid

    Rookie

  • 1 posts

Posted 06 September 2013 - 03:25 AM

View PostWereEagleCzech, on 04 September 2013 - 01:48 AM, said:

Mohu se zeptat co mam dělat když se mi hra nechce ani spustit ??? V Launcheru (píše se to slovo tak ?) zmáčknu Play a prd se stane jen se tlacitko Play změní v Plase wait .... prosim o radu jak to vyřešit Děkuji


MAm podobnej problem, ale launcher pada pri updatu. Misto PLAY mam PATCH, stisknu, chvili premysli a pak cely launcher padne. Nic vic, nic min.

#3 JudgeDeathCZ

    Member

  • PipPipPipPipPipPipPipPip
  • Big Brother
  • Big Brother
  • 1,928 posts

Posted 07 September 2013 - 12:49 AM

Je to kvůli nejakymu bugu s AMD+Avast! .
Více info tu http://mwomercs.com/...on-please-wait/

#4 Brokolice007

    Rookie

  • 2 posts

Posted 14 May 2014 - 01:29 AM

tak já to zkusím i tady

nemůžu založit nové vlákno a tady je to nejblíže mému problému

už jsem psal na forum i na support, jsou to skoro tři dny a nikdo neporadil, zde je odkaz na můj původní post s problémem
http://mwomercs.com/...91/page__st__20

stáhnul jsem installer a nejsem schopen hru nainstalovat jinak než pomocí "typical instalation" do Program files

pokaždé když chci dát custom instalation tak to hodí stejný error, screenshot error tabulky i s crash logem je v příspěvku v odkazu
už jsem zkoušel nainstalovat všechny programy zmíněné v crash logu jako "absent" ale u všech mi notebok vyplivl, že daný program už mám nainstalovaný ve stejné nebo vyšší verzi

takže nejsem schopen pochopit co je špatně

neví někdo v čem by mohl být problem?

mimochodem hru už jsem jednou nainstalovanou měl a jela bez problému (až na to že nefungoval SLI ) a najednou je problém s instalací

pro jistotu tady je ten screenshot

Posted Image





1 user(s) are reading this topic

0 members, 1 guests, 0 anonymous users